Incohérence testeur de fuite electrique. Voilier aluminium

3631 lectures / 9 contributions / 0 nouveau(x)
Hors ligne
Flyingfish 43. Dériveur Aluminium (Monocoque)
Inscrit forum
Incohérence testeur de fuite electrique. Voilier aluminium
sujet n°123858

Bonjour à tous.

Je suis depuis peu le propriétaire d'un mono alu de chez Pouvreau construit en 1986.

J'ai un testeur de fuite qui fonctionne tout a fait correctement lorsque le bateau n'est  pas branché au quai. Quand j'ai récupéré le bateau il y avait une fuite sur une antenne VHF et le testeur indiquait bien une fuite sur le negatif.

Le testeur est simplement constitué d'une led rouge pour les courants de fuites negatifs, d'une led verte pour les  courant de fuites positifs et une led jaune pour indiquer l'absence de fuite.

Mon soucis: à partir du moment ou le bateau est branché au quai, les trois led s'allume. Ce qui est incohérent car lorsqu'il y a une fuite la jaune ne devrait pas s'allumer. 

Il y a deux circuits 230v a bord. Un  qui va vers le chargeur et l'autre vers les prises et chauffe eau. Ils sont tout les deux isolés par un disjoncteur.  

Avec  ces deux circuits testé séparément, le cas se produit.

J'ai realisé des tests d'isolement au Megaohmètre   sur le cicuit 230v de bord et tout me paret correct (>1000Mohm).   OL  lorsque testé avec un ohmetre classique.

Je précise aussi que  la terre du port n'est pas reliée au bateau et que l'anomalie s'est produite dans deux port différents.

Est ce que certain d'entre vous on déjà eu ce type de problème avec leur testeur de fuite?

Pour info, mon testeur semble être d'origine, donc pas tout neuf.. 

Merci pour vos retours!

Bonne journée

Tags: 
Bateau aluminium
Hors ligne
Ovni 455 (Monocoque)
Membre cotisant
Cotisant depuis 2016
réponse n°284372

Bonjur Guillaume

mon bateau est un ovni455 de 1995  avec lequelje voyage 7 mois par an en atlantique ouestdepuis 2000. actuellement je suis en Florid.

il semble que j ai le meme testeur de fuite que ton bateau.

mon impression est

1 ton testeur fonctionne correctement il me semble

2 si je comprends bien le provbleme  n,apparair que auquai.

3 donc  le circuit 220/110v  

propre au bateau doit poser un probleme lie a la masse. meme si tu n est pas connecte au quai par la masse, il est possible que tu es une fuite du circuit 22o  vers la coque  acause  dune liaison masse d un appareil fonctionnant en 22o ( chauffe eau par exemple, ou un cable  abime de ce circuit creant un pont vers la coque. j ai deja eu ce probleme . le testeut devient un peu fou si il detecte une fuite alternatif.

je conseillereai de tester et verifier l isolement de chacun des appareils fonctionnnant en 220.  

le s disjoncteurs ne protegent que sur la surpuissance , ils nisolent pas et ne protegent pas contre l isolement.

 

en resume, il y a soit un appareil  220 en defaut soit un cable abime ou  un cable  de masse d un appareil 220 relie a la coque, ce qui se faisiat a une epoque car ils cablaient les bateaux comme a la maison ( par exemple, le chauffe eau  a sa masse reliee a la coque)

Le bon point qu il faut absolument conserver ... ne jamais relie ton bateau a la masse du quai seulement les 2 fils du 220 ou du 110v

Bon courage

Daniel

Hors ligne
Flyingfish 43. Dériveur Aluminium (Monocoque)
Inscrit forum
réponse n°284378

Bonjour

Daniel, merci pour ce retour.

Effectivement au debut j'avais pensé à une fuite, ou à un contact d'un cable avec la coque, créant un defaut d'isolement sur le réseau alternatif rendant mon testeur de fuite fou.

Seulement après divers test d'isolement et remplacements de cables, je suis dans l'impace. Lorsque mon réseau de prise est alimenté par un onduleur, pas de problème. Lorsqu'il est alimenté (à la même borne) par le quai (même directement à l'aide d'un cable volant), le detecteur est perdurbé.

En tout état de cause, il semblerait qu'une fuite de courant alternatif ne pauserait pas de problème de corrosion sur l'aluminium (cf galvatest).

Il est vrai que ne pas avoir le fil de terre connecté enlève tout risque de fuite de courant continue provenant d'instalations exterieurs. En revanche cela pose quelques problème de sécurité. Pour le moment je suis d'en la reflection a ce sujet.  Sachant que le bateau n'en a pas été équipé à l'origine, ca serait une grosse galère d'en ajouté maintenant...

 

Je me pose aussi la question d'acquerir une sonde de controle proposée pas Galvatest. Peut-être certain d'entre vous ont des retour à ce sujet. Utile?

 

Bonne journée

 

Hors ligne
OVNI 37
Inscrit forum
réponse n°284379

Bonjour,

je n'ai pas d'avis particulier sur le problème évoqué. Par contre pour la sonde de Galvatest la oui !

J'ai une de leur première électrode (le fil Ag/AgCl tout simple). je fais un controle de la coque tous les 2 mois à peu près. C'est définitivement un très bon indicateur. Il y a deux ans j'avais des anodes plaques de coques qui au bout de 6 mois n'ont plus protéger suffisament (mauvaise qualité des anodes ou que sais-je) toujours est-il que je m'en suis rendu compte assez vite et que j'ai pu corriger avec une pendanode jusqu'á l'entretien.

J'ai un voisin de ponton qui a un ovni bien plus récent que le mien, le sien est dans un état "galvanique" catastrophique... Je viens d'arriver sur ce ponton, il est venu me voir pour me demander conseil, avec l'électrode je lui ai directement trouvé des fuites à la masse de la prise de quai de son bateau (ce qui est le cas le plus dangereux !!!).

Je ne pense malheureusement pas que Galvatest fasse encore leut petite électrode mais c'est un outil d'une rare utilité pour nous et le seul moyen que je connaisse de vérifier l'état galvanique de son bateau... Donc quand mon électrode sera morte, oui je leur en racheterai une tout de suite ! (Il y a moyen d'en bricoler avec des électrodes médicales Ag/AgCl mais les résultats sont dépendant du montage donc je ne fais plus.

Je ne fais plus de cauchemar de mon bateau en train de fondre et je me marre bien quand les gars qui n'y connaissent rien viennent m'expliquer que l'electrolyse n'est pas controllable...

Véliquement

Tono

Hors ligne
Flyingfish 43. Dériveur Aluminium (Monocoque)
Inscrit forum
réponse n°284380

Merci Tono pour ce super retour.

J'avais entendu parler de leur ancienne sonde super efficace. Il semble qu'ils se sont professionalisé depuis. Le modèle qu'ils proposent maintenant est un peu chère mais semble de bonne qualité.

Ca à l'air quand même bien plus efficace que les simples testeurs de fuite.

Hors ligne
OVNI 37
Inscrit forum
réponse n°284431

Bonsoir, 

j'ai pris contact avec  Galvatest  (toujours de bon conseil)  ils vendent encore leur petite électrode filaire.  A ceux que cela peut interesser  de prendre contact avec eux.

Tono

Hors ligne
OVNI 435 (Monocoque)
Inscrit forum
réponse n°286213

Bonjour Guillaume,

Réponse tardive, mais si cela peut aider...:

J'ai  eu plusieurs bateaux en alu...Voici quelques retours d'expériences vécues :

1) La solution la plus efficacce contre l'electrolyse : Carénage avec le produit Inversalu de chez META.  >  Cela revient à déposer une micro couche de zinc sur la coque tous les ans. C'est un antifouling assez médiocre, mais  révolutionnaire en terme de protection electrolytique. J'ai largement fait la différence sur 1 voilier alu, alors que les 2 autres voiliers étaient traités avec un antifouling classique  pour aluinium.

2) Anode Galvatest : Excellent. Permet de contrôler la protection et l'apport de  protection de chaque anode supplémentaire. Grace à cela, j'ai viré 6 anodes que je laissai pendre du bateau, quand j'etais dans un port.  Belle économie. Moins de tracas. Pas de surprotection (qui fait sauter la peinture également !). On peut aussi utiliser un testeur classique, mais c'est beaucoup moins précis.

3) Fuite au testeur :  Ca m'empêchait de dormir. Imaginer son bateau en train de fondre...Après 1 heure de recherche, segment electrique par segment, j'ai constaté qu'un câble était compressé contre la coque. Juste un peu coincé par une vis traversante sur le pont. Câble non percé. Non endommagé. Cette comppression suffisait à déclencher une fuite au testeur.  Fuite disparue dés que j'ai décoincé la câble !

Cordialement.

Christophe.

 

Hors ligne
(Monocoque)
Inscrit forum
réponse n°287849

Bonjour, je découvre à peine ce fil. Merci pour ce témoignage plein d'infos. J'ai également eu une fuite suite à un fil compressé. En ce moment mon souci vient du quai. Lorsque je branche l'électricité du quai, je mesure un courant alternatif variant de 20V à 80V si je ne me sers d'aucun équipement en 220V.J'arrive à cette mesure en placant le + de mon voltmètre sur le + de la batterie servitude et le - du voltmètre sur la coque; dés que je disjoncte la borne de quai, plus rien!

J'ai eu confirmation de la fuite avec une sonde galvatest. Dans le port où je réside, il y a sur ber un très joli voilier en Alu ravgé par l'électrolyse....

Bien entendu je ne laisse jamais le 220V branché, à moins d'une absolu nécessité, et ce le moins de temps possible.

Existe t il à votre connaissance une parade contre ces fuites de quai? J'ai un peu lu à propos de convertisseur d'isolement, ou d'un système appelé cytex.

Cordialement

Hors ligne
Flyingfish 43. Dériveur Aluminium (Monocoque)
Inscrit forum
réponse n°287850

Bonjour

 

Merci a tous pour vos apport à ce sujet important pour les proprio de bateau alu.

 

D'après ce que j'ai pu apprendre depuis que j'ai mon voilier, le courant alternatif ne provoque pas d'électrolyse. Le risque lorsque le bateau est branché au quai, vient de la prise de terre par laquel revient  les fuites (de courant continue) des autres bateau du ponton.

Le transfo d'isolement est effectivement la solution contre ces fuite.

Bonne journée

Le site de la Grande Croisière...